      
    
           
            

                                    
                                    
                                    
<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Elado — Szatmár.ro — Szatmárnémeti, Szatmár megye — hírek</title>
    	<base href="https://www.szatmar.ro/" />
    <meta name="description" content="Szatmár megye legolvasottabb hírportálja - Szatmárnémeti, Szatmár megye - friss hírek, apróhirdetések, bulifotók. Szatmárnémeti - Satu Mare" />
    <meta name="keywords" content="" />
	 <meta name="news_keywords" content="szatmár, szatmári, syatmar, szatmárnémeti, szatmár megye, satu mare, szatmár megyei hírek, Szatmárnémeti hírek">
    <meta name="verify-v1" content="6SkeE7PZxTqRofASYSAizQeVqu+gkIqB6XTnurhC3Sg=" />
    <meta name="test" content="www.szatmar.ro/index.php?p=classifieds&act=show&cid=2&id=138110&title=Elado" />
    <meta name="robots" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
	<meta property="fb:app_id" content="147879695569443" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
	<meta property="og:site_name" content="szatmar.ro" />
	<meta property="og:title" content="Elado — Szatmár.ro — Szatmárnémeti, Szatmár megye — hírek" />
	
					  <meta property="og:image" content="https://www.szatmar.ro/logo.jpg"/> 	
			


    <link rel="shortcut icon" href="themes/2018_11/images/favicon.ico" />
	<link rel="stylesheet" type="text/css" media="screen, projection" href="themes/2018_11/css.php" />
		
	<script type="text/javascript" src="includes/jquery/jquery/jquery-1.11.2.min.js"></script>
		
        

    <link rel="alternate" type="application/rss+xml" title="Szatmár - Hírek " href="modules/rss_news.php" />
	<link rel="alternate" type="application/rss+xml" title="Szatmár - Apróhirdetések " href="modules/rss_classifieds.php" />
	    
		<script type="text/javascript" src="includes/nevnap.js"></script>

	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0534447584404733",
    enable_page_level_ads: true
  });
</script>
  


</head>
 




<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));




</script>

 
<body >
<div class="search-container">
	<div class="close"><i class="fa fa-times-circle"></i></div>
	<div class="search-box clearfix ">
		<form id="search_frm" name="search_frm" method="get" action="index.php" style="margin:0px; padding:0px;">	
			<input type="hidden" name="p" value="search" />									
			<div class="input"><input type="text"  name="searchtext" placeholder="Kereses"></div>

				<button type="submit" value="<?php _p(t('search_button', 'Cauta', CMS_LANG_AREA)); ?>" name="search">
					<i class="fa fa-search link"  id="search-button" style=""></i>
				</button>

		</form>
	</div>
</div>



<div id="fb-root"></div>

<div class=container>
	<div class="header">
		<div class="row">
						<div class="col-xs-2 col-sm-2 visible-xs visible-sm">
				<span class="togle-menu link hidden-md hidden-lg"><i class="fa fa-bars" aria-hidden="true"></i>
					<div class="menu-container">
						<div class="menu menu-left visible-md visible-lg">
							<ul>
																														</ul>
						</div>
						<div class="menu menu-left visible-xs visible-sm">
							<ul>
																																						
									<li>
									   <a  href="index.php?mid=170&cat_id=13"  title="Szatmár">
										   Szatmár
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=169&cat_id=228"  title="Nagykároly">
										   Nagykároly
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=172&cat_id=56"  title="Belföld">
										   Belföld
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=173&cat_id=82"  title="Külföld">
										   Külföld
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=174&cat_id=64"  title="Sport">
										   Sport
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=175&cat_id=3"  title="Színes">
										   Színes
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=65&cat_id=59"  title="Ajánló">
										   Ajánló
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=176&cat_id=0"  title="Apró">
										   Apró
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=183&cat_id=7"  title="Tudomány">
										   Tudomány
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=186&cat_id=225"  title="Egészség">
										   Egészség
									   </a>
									</li>
																						</ul>
						</div>
					</div>	
                </span>

			</div>
			<div class="col-xs-8 col-sm-10 col-md-6 col-lg-5">
				<div class="logo">
					<a href="">
						<img src="files/pub/logo.png" alt="Szatmár.ro — Szatmárnémeti, Szatmár megye — hírek" title="Szatmár.ro — Szatmárnémeti, Szatmár megye — hírek" />
					</a>
				</div>
				<div class="head-box visible-sm visible-md visible-lg">
					<a href="https://www.szatmar.ro/index.php?p=contents&act=show&cid=95338">
						<span style="color:#000; text-decoration:none; font-size:12px;">Névnap:</span> 
						<div class="nevnap">
							<div class="name-date"><script type="text/javascript" language="javascript">document.writeln(havinev(ev,ho,nap))</script></div>
						</div>
					</a>
				</div>
				<!--
				<div class="head-box hidden-xs">
					<span style="font-size:12px;">Időjárás:</span> 
					<div id="weather"></div>
				</div>
				-->
				<div class="head-box hidden-xs hidden-md hidden-lg">
					<span class="togle-search link"><i class="far fa-search"></i></span>
				</div>
			</div>
			<div class="col-xs-2 visible-xs">
				<div class="head-box  hidden-md hidden-lg">
					<span class="togle-search link"><i class="far fa-search"></i></span>
				</div>
			</div>
			
			

			<div class="col-sm-7 col-md-6 col-lg-7 hidden-xs hidden-sm">
				<div class="banner header-long">
	                	                    	
	
					   <a href="banner_show.php?bid=2354" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1541073347ACC.jpg" alt="" border="0"  />
	   </a>
	                </div>
			</div>
		</div>
	</div>

	<div class="top-menu visible-md visible-lg">
		<div class="row">
			
			
			<div class="col-md-10 col-lg-10 visible-md visible-lg">
				<div class="menu menu-top">
					<ul>
													
									<li>
									   <a  href="index.php?mid=170&cat_id=13"  title="Szatmár">
										   Szatmár
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=169&cat_id=228"  title="Nagykároly">
										   Nagykároly
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=172&cat_id=56"  title="Belföld">
										   Belföld
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=173&cat_id=82"  title="Külföld">
										   Külföld
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=174&cat_id=64"  title="Sport">
										   Sport
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=175&cat_id=3"  title="Színes">
										   Színes
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=65&cat_id=59"  title="Ajánló">
										   Ajánló
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=176&cat_id=0"  title="Apró">
										   Apró
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=183&cat_id=7"  title="Tudomány">
										   Tudomány
									   </a>
									</li>
								
									<li>
									   <a  href="index.php?mid=186&cat_id=225"  title="Egészség">
										   Egészség
									   </a>
									</li>
																				</ul>
					
				</div>
				
			</div>
			<div class="col-md-2 col-lg-2">
				<span class="togle-search link"><i class="far fa-search"></i></span>
			</div>
			

			
		</div>
	</div>
			<div style="margin-bottom:30px;"></div>
		
	
		<div class="row">
				<div class="col-md-4 hidden-xs hidden-sm">
				<div class="banner">
										
	
					   <a href="banner_show.php?bid=2395" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1549363822Amaia_speed.gif" alt="" border="0"  />
	   </a>
					</div>
			</div>
							<div class="col-md-4 hidden-xs hidden-sm">
				<div class="banner">
										
	
					   <a href="banner_show.php?bid=2396" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1549363973Poszet.gif" alt="" border="0"  />
	   </a>
					</div>
			</div>
							<div class="col-md-4 hidden-xs hidden-sm">
				<div class="banner">
										
	
					   <a href="banner_show.php?bid=2397" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1549364240Weinberger.gif" alt="" border="0"  />
	   </a>
					</div>
			</div>
			</div>	
		
	 
	
	
	<div class="row">
	    		<div class="col-sm-12 col-md-8 mood">
		 
																<div class="row">
						<div class="col-xs-12">
							

<div class="classifieds category">
	<div class="row mb30">	
		<div class="col-xs-12 col-md-4 ">
			<div class="news-title">
				<h1>Apróhirdetések</h1>  
			</div>
		</div>
		<div class="col-md-8 hidden-xs">
								<div class="add-classified mt20 right">
					<a class="hirdetes_link" href="index.php?p=classifieds" title="Vissza a főkategóriákhoz">
						Vissza a főkategóriákhoz
					</a>
				</div>
								<div class="add-classified mt20 right mr20">
				<a class="hirdetes_link" href="index.php?p=classifieds&act=add" title="Apróhirdetés feladás">
							Apróhirdetés feladás
				</a>
				</div>
				
			
		</div>
		<div class="col-xs-12 visible-xs">
								<div class="add-classified">
					<a class="hirdetes_link" href="index.php?p=classifieds" title="Vissza a főkategóriákhoz">
						Vissza a főkategóriákhoz
					</a>
				</div>
								<div class="add-classified mt20 mr20 mb30">
				<a class="hirdetes_link" href="index.php?p=classifieds&act=add" title="Apróhirdetés feladás">
							Apróhirdetés feladás
				</a>
				</div>
				
			
		</div>
		
		<div class="col-xs-12">
			<div class="db-col-line mb30"><div class="red-line"></div></div>
		</div>
	</div>	




		    <div class="row mb30">
			<div class="col-xs-12 col-sm-12 col-md-5">
            <a name="h_138110">

			
                                                            <a href="files/classifieds/advert/155300422120190213_130501.jpg" target="_blank">
                        <img class="img-responsive" src="files/classifieds/advert/155300422120190213_130501.jpg" border="0" alt=""  title="" />
                    </a>
                                                    
            </a>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-7">
            										<span class="hirdetes_strong 2">Tárgy:</span> Elado<br />
										<span class="hirdetes_strong 2">Hirdetés típusa:</span> Eladás<br />
				
				<span class="hirdetes_strong">A hirdetés feladója</span> <a href="index.php?p=classifieds&act=send&usid=138110">Tamas</a><br>
				<span class="hirdetes_strong phone">Telefon:</span> 0744353332<br>
				<span class="hirdetes_strong">Ár:</span> 80 &nbsp;lej <br><br />
				<span class="hirdetes_strong">Hirdetés szövege:</span> Elado  Nagykarolyba  LG auto radio<br><br>
								<a class="hirdetes_strong" style="color:#F00" href="index.php?p=classifieds&act=send&usid=138110">Üzenet a feladónak</a>
                
                
                
                
								<br /><br />
			</div>
			
			<div class="col-xs-12">
				<div class="db-col-line-slim"></div>
			</div>
				
            	</div>
	
<div class="row">
	<div class="col-xs-12">
	    
	</div>    
</div>
   

	    


    </div>						</div>
					</div>
							 
		
		</div>
		
		<div class="col-sm-12 col-md-4">
		
		

				
					<div class="news-title">Kiemelt hírek:</div>
			<div class="db-col-line"><div class="red-line"></div></div>
						<div class="mb30 highlighted-news">
												
					
					<a href="Kutba_esett_egy_ember_Kispelesken_mar_nem_segithettek_rajta_video/hirek/97379">
					<div class="indexnews_title_new">Kútba esett egy ember Kispeleskén, már nem segíthettek rajta (videó)</div>
					</a>
								
								
							
								    
				
					
					<a href="Dr_Vincze_Katalin_Boor_Bela_tanar_es_Palai_Kristof_puspoksegi_gondnok_kaptak_az_idei_Ezust_Tulipandijat/hirek/97362">
					<div class="indexnews_title_new">Dr. Vincze Katalin, Boór Béla tanár és Palai Kristóf püspökségi gondnok kapták az idei Ezüst Tulipán-díjat</div>
					</a>
								
								
							
								    
				
					
					<a href="Huszaros_felvonulassal_unnepeltek_Szatmarnemetiben_–_Kepgaleria/hirek/97355">
					<div class="indexnews_title_new">Huszáros felvonulással ünnepeltek Szatmárnémetiben – Képgaléria</div>
					</a>
								
								
							
								    
				
					
					<a href="Napokon_belul_munkaba_allnak_Szatmarnemeti_uj_autobuszai/hirek/97325">
					<div class="indexnews_title_new">Napokon belül munkába állnak Szatmárnémeti új autóbuszai</div>
					</a>
								
								
							
								    
				
					
					<a href="Rekordfogas_a_petei_hataratkelonel_180_ezer_euronyi_dohanyt_rejtett_a_kamion__Helyszini_kepek/hirek/97315">
					<div class="indexnews_title_new">Rekordfogás a petei határátkelőnél: 180 ezer eurónyi dohányt rejtett a kamion - Helyszíni képek</div>
					</a>
								
								
							
								    
							</div>	
			
			<div class="row">
					<div class="col-xs-6 col-sm-6 col-md-12 hidden-xs hidden-sm">
													<div class="banner">
																
	
					   <a href="banner_show.php?bid=2426" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1551858332steiger_banner.jpg" alt="" border="0"  />
	   </a>
								</div>
											</div>	
					<div class="col-xs-6 col-sm-6 col-md-12 hidden-xs hidden-sm">
														<div class="banner">
																		
	
					   <a href="banner_show.php?bid=2402" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1549365292Super_alimente.gif" alt="" border="0"  />
	   </a>
									</div>
										   </div>
				   
				   <div class="col-xs-6 col-sm-6 visible-xs visible-sm">
											</div>	
					<div class="col-xs-6 col-sm-6 visible-xs visible-sm">
														<div class="banner">
																		
	
					   <a href="banner_show.php?bid=2388" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1548838620zolihus.jpg" alt="" border="0"  />
	   </a>
									</div>
										   </div>
			</div>			
			
			
				
			<div class="news-title">Valutaváltó:</div>
			<div class="db-col-line mb30"><div class="red-line"></div></div>	
			<script src="https://www.szatmar.ro/modules/currency_calculator/currencyrates.js" language="javascript"></script>
<script language="javascript">
function CurrecyConvert()
{
    var ccAmount = document.getElementById('ccamount').value;   
    var ccFrom = document.getElementById('ccfrom').value;
    var ccTo = document.getElementById('ccto').value;
    //alert(CurrencyRates[ccFrom]+' '+CurrencyRates[ccTo]);
    ccFrom = CurrencyRates[ccFrom].split('|');
    ccTo = CurrencyRates[ccTo].split('|');
    
    var ccResult=ccAmount*ccFrom[1]/ccTo[0];        
    if (ccFrom[0]==ccTo[0]) { ccResult=ccAmount; }
    //alert(ccAmount*ccFrom[1]/ccTo[0]);
    
    var val=String(ccResult).split(".");
    if (val[1]) { ccResult=val[0]+"."+val[1].slice(0,3); }
    else { ccResult=val[0]; }
    
    document.getElementById('ccresult').value=ccResult;
}
</script>

<div class="row exchange">
		<div class="col-xs-6">
			<select id="ccfrom" onchange="CurrecyConvert();">
            		<option value="RON"> RON </option>
		<option value="AED"> AED </option>
		<option value="AUD"> AUD </option>
		<option value="BGN"> BGN </option>
		<option value="BRL"> BRL </option>
		<option value="CAD"> CAD </option>
		<option value="CHF"> CHF </option>
		<option value="CNY"> CNY </option>
		<option value="CZK"> CZK </option>
		<option value="DKK"> DKK </option>
		<option value="EGP"> EGP </option>
		<option value="EUR" selected="selected"> EUR </option>
		<option value="GBP"> GBP </option>
		<option value="HRK"> HRK </option>
		<option value="HUF"> HUF </option>
		<option value="INR"> INR </option>
		<option value="JPY"> JPY </option>
		<option value="KRW"> KRW </option>
		<option value="MDL"> MDL </option>
		<option value="MXN"> MXN </option>
		<option value="NOK"> NOK </option>
		<option value="NZD"> NZD </option>
		<option value="PLN"> PLN </option>
		<option value="RSD"> RSD </option>
		<option value="RUB"> RUB </option>
		<option value="SEK"> SEK </option>
		<option value="THB"> THB </option>
		<option value="TRY"> TRY </option>
		<option value="UAH"> UAH </option>
		<option value="USD"> USD </option>
		<option value="ZAR"> ZAR </option>
            </select><br>
            <input id="ccamount" onkeyup="CurrecyConvert();" value="100" />
         </div>  
		 <div class="col-xs-6">
            <select id="ccto" onchange="CurrecyConvert();" >
            		<option value="RON" selected="selected"> RON </option>
		<option value="AED"> AED </option>
		<option value="AUD"> AUD </option>
		<option value="BGN"> BGN </option>
		<option value="BRL"> BRL </option>
		<option value="CAD"> CAD </option>
		<option value="CHF"> CHF </option>
		<option value="CNY"> CNY </option>
		<option value="CZK"> CZK </option>
		<option value="DKK"> DKK </option>
		<option value="EGP"> EGP </option>
		<option value="EUR"> EUR </option>
		<option value="GBP"> GBP </option>
		<option value="HRK"> HRK </option>
		<option value="HUF"> HUF </option>
		<option value="INR"> INR </option>
		<option value="JPY"> JPY </option>
		<option value="KRW"> KRW </option>
		<option value="MDL"> MDL </option>
		<option value="MXN"> MXN </option>
		<option value="NOK"> NOK </option>
		<option value="NZD"> NZD </option>
		<option value="PLN"> PLN </option>
		<option value="RSD"> RSD </option>
		<option value="RUB"> RUB </option>
		<option value="SEK"> SEK </option>
		<option value="THB"> THB </option>
		<option value="TRY"> TRY </option>
		<option value="UAH"> UAH </option>
		<option value="USD"> USD </option>
		<option value="ZAR"> ZAR </option>
            </select><br>
            <input type="text" id="ccresult" readonly="readonly"  />
		</div>
</div>
<!--</form>-->
<script>
CurrecyConvert();
</script>

			

			<div class="row">
					
					<div class="col-md-12 hidden-xs hidden-sm">
														<div class="banner">
																		
	
					   <a href="banner_show.php?bid=2287" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1528360520zamfirescu_haz2.jpg" alt="" border="0"  />
	   </a>
									</div>
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
											</div>
					
					<div class="col-xs-6 col-sm-6 visible-xs visible-sm">
											</div>
					<div class="col-xs-6 col-sm-6 visible-xs visible-sm">
											</div>
					
					
					<div class="col-md-12 hidden-xs hidden-sm">
														<div class="banner">
																		
	
					   <a href="banner_show.php?bid=2194" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1510230263classoft.gif" alt="" border="0"  />
	   </a>
									</div>
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
														<div class="banner">
																		
	
					   <a href="banner_show.php?bid=2198" title="" target="_blank" style="z-index:10;">
						<img class="img-responsive" src="files/banners/1510230661beta_security.gif" alt="" border="0"  />
	   </a>
									</div>
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
											</div>
					<div class="col-md-12 hidden-xs hidden-sm">
											</div>
			</div>
			
			
			<div class="news-title">Promó:</div>
			<div class="db-col-line"><div class="red-line"></div></div>
						<div class="mb30">
												
										
					<a href="Verhetetlen_zenei_valogatassal_es_szaunaszeanszokkal_varnak_a_szombati_ejszakai_furdozesen/hirek/97425">
					<div class="indexnews_title_new">Verhetetlen zenei válogatással és szaunaszeánszokkal várnak a szombati éjszakai fürdőzésen</div>
										</a>
								
								
							
								    
				
										
					<a href="Lepd_meg_tanarod_pihenteto_Aquastarszolgaltatasokkal/hirek/97244">
					<div class="indexnews_title_new">Lepd meg tanárod pihentető Aquastar-szolgáltatásokkal</div>
										</a>
								
								
							
								    
				
										
					<a href="Nonapi_ajandekok_kutyafuttaban_mit_adjunk_ha_mar_minden_otlet_elcsepeltnek_tunik/hirek/97137">
					<div class="indexnews_title_new">Nőnapi ajándékok kutyafuttában: mit adjunk, ha már minden ötlet elcsépeltnek tűnik?</div>
										</a>
								
								
							
								    
				
										
					<a href="Biztos_felvasarlot_keresel_az_uborkatermesre_Mutatjuk_mi_a_megoldas/hirek/96955">
					<div class="indexnews_title_new">Biztos felvásárlót keresel az uborkatermésre? Mutatjuk, mi a megoldás</div>
										</a>
								
								
							
								    
				
										
					<a href="Tarsasjatek_estet_szervez_a_Polipol_a_nagykarolyi_Muvelodesi_Kozpontban/hirek/96900">
					<div class="indexnews_title_new">Társasjáték estet szervez a Polipol a nagykárolyi Művelődési Központban</div>
										</a>
								
								
							
								    
				
										
					<a href="Egeszsegugyi_vizsgalatok_Szatmarnemetiben_a_Korall_Klinikan/hirek/96850">
					<div class="indexnews_title_new">Egészségügyi vizsgálatok Szatmárnémetiben, a Korall Klinikán</div>
										</a>
								
								
							
								    
							</div>	
			
						
		</div>
	
	</div>
	
		

</div>
<div class=footer>
	<div class="container">
		<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-2">
			<div class="copyright">2017 © Szatmar.ro</div>
		</div>
			<div class="col-xs-12 col-sm-12 col-md-10">
				<div class="menu menu-footer">
					<ul>
												
								<li>
								   <a  href="index.php?mid=180&cat_id=0"  title="Hirdessen a Szatmár.ro-n / Statisztikák">
									   Hirdessen a Szatmár.ro-n / Statisztikák
								   </a>
								</li>
							
								<li>
								   <a  href="index.php?mid=184&cat_id=0"  title="Kapcsolat / Adatvédelem">
									   Kapcsolat / Adatvédelem
								   </a>
								</li>
							
								<li>
								   <a  href="index.php?mid=185&cat_id=0"  title="Cookie-k használata">
									   Cookie-k használata
								   </a>
								</li>
																	</ul>
			</div>
		</div>
	</div>
</div>
<div class="go-to-top-container visible-xs">
	<a class="go-to-top" href="#top"><i class="fal fa-caret-circle-up"></i></a>
</div>

<style>
    .cookie-consent{
        display:none;
        background:rgba(242,242,242,0.9);
        color:#000;
        line-height:24px;
        position:fixed;
        bottom:0;
        left:0;
        width:100%;
        z-index:999;
		padding-bottom:20px;
    }
    .cc-box{
        max-width:1170px;
        margin:0 auto;
        position:relative;
    }
    
    .cc-box button{
        border:none;
        background:#2399DF;
        color:#fff;
        width:100px;
    }
    .cc-box a{
        color:#808FA6;
        text-decoration:none; 
    }
    .cc-box p:first-child{margin-right:150px; font-size:10px; padding-top: 5px;line-height: 20px;}
    .cc-box p:last-child{position: absolute; top:10px; right:0;}
    /*! XS */
    @media (max-width: 767px) {
        .cookie-consent{
            text-align:center;
            padding:0 10px;
			bottom:48px;
        }
        .cc-box{
            max-width:767px;
        }
        .cc-box p:first-child{margin-right:0px; font-size:10px;}
        .cc-box p:last-child{position:static;}
        .cc-box button{
            border:none;
            width:100px;
            display: block;
            margin: 20px auto;
        }
        
    }
    /*! SM */
    @media (min-width: 768px) and (max-width: 991px) {
        .cookie-consent{
            text-align:center;
            padding:14px;
			bottom:48px;
        }
        .cc-box{
            max-width:991px;
        }
        .cc-box p:first-child{margin-right:0px; font-size:10px;}
        .cc-box p:last-child{position:static;}
        .cc-box button{
            border:none;
            width:100px;
            display: block;
            margin: 20px auto;
        }
    }

    /*! MD */
    @media (min-width: 992px) and (max-width: 1199px) {
        .cookie-consent{
            text-align:center;
            padding:14px;
			bottom:48px;
        }
        .cc-box{
            max-width:1199px;
        }
        .cc-box p:first-child{margin-right:0px; font-size:10px;}
        .cc-box p:last-child{position:static;}
        .cc-box button{
            border:none;
            width:100px;
            display: block;
            margin: 20px auto;
        }
    }
</style>

<div class="cookie-consent">
    <div class="cc-box">
        <p>Friss adatvédelmi tájékoztatónkban megtalálod, hogyan gondoskodunk adataid védelméről. Oldalainkon HTTP-sütiket használunk a jobb működésért. <a href="index.php?mid=185&cat_id=0">További információ</a></p>
        <p><button class="accept">RENDBEN</button></p>
    </div>
</div>

</body>
</html>

<script type="text/javascript" src="includes/jquery.simpleWeather.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=58b85191e277b100120ae635&product=sticky-share-buttons' async='async'></script>
<script type="text/javascript" src="includes/lazyload.js"></script>
<form id="nyomtat" target="_blank" name="nyomtat" action="print.php" method="post" style="margin:0px; padding:0px;">
    <input type="hidden" name="cn">
</form>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19525043-1']);
  _gaq.push(['_setDomainName', '.szatmar.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">

	$("img.lazy").lazyload({
		effect : "fadeIn"
	});

	$(document).ready(function() {
	/*
	$.simpleWeather({
		location: 'Satu-Mare, Romania',
		woeid: '',
		unit: 'c',
		success: function(weather) {
		//	html = '<h2>'+weather.temp+'&deg;'+weather.units.temp+'</h2>';
		  html = '<h2><i class="icon-'+weather.code+'"></i> '+weather.temp+'&deg;'+weather.units.temp+'</h2>';
		 // html += '<div class="wind-speed">'+weather.wind.speed+' '+weather.units.speed+'</div>';
		 // html += '<li class="currently">'+weather.currently+'</li>';
		//  html += '<li>'+weather.wind.direction+' '+weather.wind.speed+' '+weather.units.speed+'</li></ul>';
	  
		  $("#weather").html(html);
		},
		error: function(error) {
		  $("#weather").html('-');
		}
	  });
	*/
	  
	 function createCookie(name,value,days) {
            var expires = "";
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days*24*60*60*1000));
                expires = "; expires=" + date.toUTCString();
            }
            document.cookie = name + "=" + value + expires + "; path=/";
        }

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function eraseCookie(name) {
        createCookie(name,"",-1);
    }    
    //createCookie('over18','1',7);
    var cookie_consent = readCookie('cookie_consent');
    //console.log(over18);
	if (cookie_consent!=1){

	   $(".cookie-consent").show();
	  
	}
	$('.accept').on('click', function(e){
		createCookie('cookie_consent','1',30);
		$(".cookie-consent").hide();
	});
	  
	$('.search-container .close').on('click', function(e){
		
		$(".search-container").hide();
	});
	  
	  
});	


    $(".togle-menu").on("click",function(){
		$( ".menu-container" ).toggle();

	});
	$(".togle-search").on("click",function(){
		$( ".search-container" ).toggle( "fast", function() {
		});

	});
	//on click scroll to top
	$("a[href='#top']").click(function() {
  		$("html, body").animate({ scrollTop: 0 }, "slow");
  		return false;
	});
	
	$(window).scroll(function() {
    	var height = $(window).scrollTop();

   	 	if(height  > 300) {
        	$(".go-to-top").show();
		}
		else
		{
			$(".go-to-top").hide();
		}
	});

</script>

<script type="text/javascript">
    
  WebFontConfig = {
        google: { families: [ 'Open Sans:400,600,700:latin-ext'] }
  };
  (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
  })(); 
</script>



<script>
  window.FontAwesomeConfig = {
    searchPseudoElements: true
  }
</script>



<script type="text/javascript" src="includes/fontawesome-all.min.js"></script>